Main menu

Top  Previous  Next

Use the main menu to access options of the software. Menu is divided into categories (submenus): click on any horizontal word to drop down the list of underlaying options, and then click one of options.

▪File menu
▪Edit menu
▪Label menu
▪Insert menu
▪Object menu
▪Booklet menu
▪View menu
▪Tools menu